Association des Hommes En Jupe
Adhérer sur HelloAsso
2018 blog
carte des membres HEJ

Liens audio

Plus d'informations
il y a 11 mois 5 jours - il y a 11 mois 4 jours #50960 par EBM
Liens audio a été créé par EBM
Actualiser votre page et effacer vos cache en appuyant sur CTRL + FN + F5

J'avais vu cet erreur je l'ai corrigée je crois que ça n'a pas été prise en compte de votre côtée, faudrait effacer le cache du navigateur et actualiser la page.

Et réessayer de modifier votre message.

// CE MESSAGE A ETE MODIFIE PAR LA SUITE DEUX FOIS
Dernière édition: il y a 11 mois 4 jours par asso.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 11 mois 5 jours #50961 par JMichelSud
Réponse de JMichelSud sur le sujet Liens audio
J'ai vidé le cache, mais toujours la même erreur.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 11 mois 5 jours #50962 par JMichelSud
Réponse de JMichelSud sur le sujet Liens audio
Lorsque je clique sur le lien dans les courriels, j'ai cette erreur alors que je devrais arriver à la page identification :

Désolé, il y a eu un problème que nous n'avons pas pu récupérer.

The server returned a "500 - Whoops, looks like something went wrong."

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 11 mois 4 jours #50964 par JMichelSud
Réponse de JMichelSud sur le sujet Liens audio
Bonjour.
Pour la page d'authentification, il n'y a plus d'erreur.
Pour modifier et modérer, il y a toujours cette erreur :
Désolé, il y a eu un problème que nous n'avons pas pu récupérer.
The server returned a "500 - Whoops, looks like something went wrong."
Cordialement.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 11 mois 4 jours #50965 par EBM
Réponse de EBM sur le sujet Liens audio
Vous pouvez réessayer.

Merci.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 11 mois 4 jours #50966 par JMichelSud
Réponse de JMichelSud sur le sujet Liens audio
Bonjour.
Lorsque je clique modifier mon précédent commentaire "Pour la page d'authentification, il n'y a plus d'erreur."
c'est le votre "Actualiser votre page et effacer vos cache en appuyant sur CTRL + FN + F5" qui est présenté.
Lorsque je clique modérer un commentaire, apparait "modérer un sujet"

Modérer un sujet

Information de base
Déplacer les options

Sujet
Liens audio
Catégorie
Infos

Modifier l'icône de sujet:
Les utilisateur(s) suivant ont remercié: EBM

Connexion ou Créer un compte pour participer à la conversation.